Follow Me Buttons verschwunden

Technische Probleme wie Blog-Template, HTML, Widgets, CSS, Java-Script, Domain- & Blog-Hosting, WordPress, Blog-Design o.Ä. machen dir das Leben schwer? Beschreibe dein Problem und andere Benutzer werden dir helfen.

Follow Me Buttons verschwunden

Beitragvon Rula » Sa 30. Mai 2015, 17:31

Hallo ihr Lieben,
ich habe vor zwei Tagen meinen Blog etwas auf Vordermann gebracht und im Rahmen dessen auch das Layout geändert.
Seitdem sind zwei meiner Follow me Buttons verschwunden (u.a. der meiner FB Seite). Öffne ich den HTML Code, ist der für de Buttons noch drin, nur erscheinen diese einfach nicht auf meinem Blog.

Weiß da vielleicht jemand von euch Rat?

Liebe Grüße,
Rula

Der Link zu meinem Blog: http://make-upandfashionobsession.blogspot.de
Rula
Neuer Passagier
 
Beiträge: 6
Registriert: Mo 18. Mai 2015, 09:17

Follow Me Buttons verschwunden

Sponsor
 

Re: Follow Me Buttons verschwunden

Beitragvon mario22111 » So 31. Mai 2015, 13:22

Hast Du es mal probiert den Code zu entfernen und neu wieder einzufügen? Evtl. kannst du ja auch ein anderes Plugin wählen. Facebook bietet ja mehrere an.
Meinen Blog findest du unter
http://www.sparbuechse.info
https://www.facebook.com/Sparbuechse

Ein Finanzblog für junge Leute
mario22111
Gelegenheits-Passagier
 
Beiträge: 31
Registriert: Di 21. Apr 2015, 21:25
Wohnort: Hamburg

Re: Follow Me Buttons verschwunden

Beitragvon Rula » So 31. Mai 2015, 16:47

Ja das habe ich bereits einige Male gemacht und mittlerweile aufgegeben.

Ein follow me Button ist zwischenzeitlich -von allein- wieder aufgetaucht. Nur der meiner FB Seite will partout nicht auf dem Blog erscheinen.
Rula
Neuer Passagier
 
Beiträge: 6
Registriert: Mo 18. Mai 2015, 09:17

Re: Follow Me Buttons verschwunden

Beitragvon Doro » Di 23. Jun 2015, 16:17

Das selbe ist mir auch passiert, und nichts von den Ratschlägen klappt!!!!!
Doro
Pendler
 
Beiträge: 57
Registriert: So 7. Jun 2015, 11:04

Re: Follow Me Buttons verschwunden

Beitragvon Rula » Mi 1. Jul 2015, 22:49

Hat sich denn mittlerweile bei dir das Problem gelöst? Falls ja, wie hast du es geschafft?

Liebe Grüße,
Rula
Rula
Neuer Passagier
 
Beiträge: 6
Registriert: Mo 18. Mai 2015, 09:17


Zurück zu Du suchst Hilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast




© 2012 - Blog-Zug.com