Vorschaubild aktualisiert sich nur unter "B"

Hast du Probleme beim Zug-fahren oder hier im Forum? Es gibt sicher jemanden, der dir helfen kann!
Zuständiger Mod: ohmarylane.com

Vorschaubild aktualisiert sich nur unter "B"

Beitragvon Zimtkringel » Mo 17. Feb 2014, 12:50

Hallo,
folgendes Problem:
Wenn ich mein Vorschaubild aktualisieren möchte,wird die neuste Version nur unter dem "B" oben rechts angezeigt.
Das Vorschaubild bei den letzten 16 Blog-Zug Reisenden wird jedoch nicht aktualisiert.
Ich habe es bereits mit ein- und ausloggen versucht,mit Cache und Cookies löschen und mit einem anderen Browser habe ich die Seite ebenfalls aufgerufen,aber dennoch erscheint das alte Bild.
Woran kann das liegen?

Danke im voraus :)
Zimtkringel
Gelegenheits-Passagier
 
Beiträge: 44
Registriert: Do 13. Feb 2014, 15:08

Vorschaubild aktualisiert sich nur unter "B"

Sponsor
 

Re: Vorschaubild aktualisiert sich nur unter "B"

Beitragvon NinaVivaldi » Di 18. Feb 2014, 00:55

Also ich hatte das selbe "Problem" - unter B hatte es sich aktualisiert, bei den letzten 16 Reisenden und auch beim Blog-Zug Kontrolleur nicht. Allerdings hat sich das "Problem" nach kurzer Zeit von alleine gelöst. Ich glaube es dauert einfach ein bisschen länger, wenn das "alte" Bild noch aktiv ist (also in den letzten 16 z.B.)
NinaVivaldi
Vielfahrer
 
Beiträge: 194
Registriert: Di 28. Jan 2014, 14:28

Re: Vorschaubild aktualisiert sich nur unter "B"

Beitragvon Zimtkringel » Di 18. Feb 2014, 14:28

Ah okay :D
Dann warte ich noch etwas.Danke!
Zimtkringel
Gelegenheits-Passagier
 
Beiträge: 44
Registriert: Do 13. Feb 2014, 15:08

Re: Vorschaubild aktualisiert sich nur unter "B"

Beitragvon Kawa » Sa 21. Jun 2014, 14:46

Ist bei euch das Problem weg? Bei mir funktioniert das schon sehr langer Zeit nicht mehr! Wenn ihr das gelöst habt, wie?
Kawa
Neuer Passagier
 
Beiträge: 3
Registriert: Do 13. Sep 2012, 09:19

Re: Vorschaubild aktualisiert sich nur unter "B"

Beitragvon Kawa » Di 24. Feb 2015, 12:49

Bei mir funktioniert das mit der Vorschauansicht schon wieder nicht. Haben andere auch das Problem?
Kawa
Neuer Passagier
 
Beiträge: 3
Registriert: Do 13. Sep 2012, 09:19


Zurück zu Blog-Zug.com Hilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron



© 2012 - Blog-Zug.com